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ABSTRACT 

This paper aims to develop a pedagogical research project for Doctor of Business 
Administration (DBA) students in a DBA accounting course. The project will enhance 
students’ empirical research skills by guiding them through developing research 
methods, collecting data, testing hypotheses, and drawing conclusions using SPSS. 
Students will learn how to download required financial statement data and perform 
statistical analyses by replicating the research methods of a prior study. This semester-
long empirical research experience lays the groundwork for students to initiate their 
dissertation projects upon completing their DBA coursework.  
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INTRODUCTION 

In an executive format, the Doctor of Business Administration (DBA) program 
offers mid-career professionals the opportunity to earn a doctoral degree in business 
while studying part-time. Although DBA curricula vary across programs, they generally 
have three main components: discipline-specific research courses, research 
methodology courses, and dissertation work.  

Upon the completion of the three-year program, DBA graduates become 
scholarly practitioners. They conduct applied research within their organization 
alongside academic researchers. These partnerships aim to promote new knowledge 
that addresses industry issues and concerns. Such collaborative research efforts 
between practitioners and scholars can generate relevant and rigorous research outputs 
similar to those in other practice-oriented fields such as engineering, medicine, nursing, 
social work, education, and law (Van De Ven and Johnson, 2006). Thus, DBA programs 
are designed to equip graduates with the skills and abilities needed to contribute to the 
knowledge creation in management to benefit their business operations. 

Typical DBA students hold a master's degree, often an MBA, and have extensive 
industry experience. Since the DBA program emphasizes practical expertise, many 
programs do not require academic degrees specifically in business or related fields. 
Instead, the program addresses complex management issues that often require 
collaborative efforts between practitioners and academic researchers. These 
collaborations benefit from diverse professional perspectives and the application of 
pluralistic research methodologies over time. Van De Ven and Johnson (2006) propose 
the strategy of intellectual arbitrage as a method of leveraging the different skill sets of 
practitioners and academicians to tackle unstructured management problems in the real 
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world. Accordingly, the DBA program aims to generate scholarly practitioners capable of 
identifying issues relevant to their day-to-day operations and cooperating with 
academics to produce research-informed solutions.  

Transforming students into scholarly practitioners capable of enhancing their 
management practice can be challenging. These students typically maintain full-time 
employment throughout the three-year program. Nevertheless, it is crucial to develop 
adequate analytical skills for these professionals through a rigorous program since such 
skills enable them to collect and analyze data from daily operations more effectively and 
identify opportunities for improvement. 

This paper reviews typical DBA curricula in the United States and proposes a 
pedagogical research project within the DBA accounting course. The objective is to 
equip students with the necessary research competencies to perform statistical 
analyses, test hypotheses, and develop a research paper with empirical findings by the 
end of the semester. The use of SPSS, as outlined throughout this project, is 
particularly valuable for DBA students with an accounting focus, providing them with 
hands-on experience in generating empirical results using financial statement data. 

The semester-long initiative is a foundational step toward students' dissertations, 
fostering familiarity with SPSS and helping develop data-driven solutions to academic 
and practical challenges. Furthermore, students can continue conducting future 
research by leveraging the improved ability to collect and analyze data, draw statistical 
inferences, and address meaningful managerial questions beyond the DBA program. 

DBA PROGRAMS 

A typical executive DBA program in the United States spans three years, while 
programs in other countries may extend up to eight years, depending on institutional 
structure and individual circumstances (Hay & Samra-Fredericks, 2019). The three-year 
program is typically divided into two years of coursework followed by a final year 
dedicated to dissertation research and writing, culminating in the successful defense of 
a dissertation. 

DBA programs are generally structured to address interdisciplinary topics, with 
students enrolling in courses across various business disciplines, such as accounting, 
finance, management, and marketing, throughout their coursework. In contrast, Ph.D. 
programs in business are designed to develop deep specialization within a single 
discipline. For example, a Ph.D. student in accounting will select a dissertation topic 
within that particular field and typically pursue an academic career as faculty in an 
accounting department. On the other hand, DBA students are generally expected to 
return to their industry as scholarly practitioners rather than pursuing academic 
appointments. Consequently, this project is designed for DBA students to conduct 
applied research using SPSS. While Ph.D. students may also use SPSS in disciplines 
such as management or marketing, most tend to prefer code-based statistical software 
like SAS or STATA, which requires a steeper learning curve and allows more advanced 
capabilities for analyzing large, complex datasets. SPSS, with its point-and-click 
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interface, remains a more convenient and accessible tool for students with limited 
programming experience. 

During the coursework phase, DBA students typically enroll in three courses per 
regular semester, which may include research methodology courses or discipline-based 
research topic courses. Research methodology courses, generally completed in a single 
semester, cover foundational topics such as quantitative and qualitative research 
methods. The structure and content of discipline-based research topic courses vary 
across programs but generally address broad business areas. These courses help 
students develop interdisciplinary research topics that can serve as the foundation for 
their future dissertation work, as illustrated in Exhibit 1. 

 

EXHIBIT 1. Selected Discipline-based or Project-based DBA Courses 

University Courses Remarks 

University of 
Wisconsin-Whitewater 

Micro Issues in Business; 

Macro Issues in Business 

Discipline-based topics 

University of Dallas Applied Marketing Research 

Georgia State 
University 

Theory and Practice of Managing 
Organizations 

Prairie View A&M 
University 

Applied Research in Accounting 

University of Missouri-
SL 

Role of Accounting Information in Firms 
and Markets 

University of Houston Three Directed Studies I, II, and III 
Research project courses in 
regular or summer semesters University of Texas at 

Dallas 
Research Projects I and II 

University of Missouri-
SL 

Development and defense of a 
proposal for dissertation research 

Research project courses at the 
end of the coursework  

Marshall University Dissertation Designs I, II, and III 

Prairie View A&M 
University 

Mini-Dissertation Proposals I and II 

 

Some DBA programs offer project-based courses during the summer sessions, 
allowing students to develop research papers, for example, at the University of Houston 
and the University of Texas at Dallas. In contrast, other programs, such as those at the 
University of Missouri–St. Louis, Marshall University, and Prairie View A&M University 
require students to develop their research projects at the end of the coursework as a 
transitional step toward the dissertation phase. 

This latter structure is particularly beneficial for students who hold non-business 
academic degrees or need a refresher in core business subjects, as it enables them to 
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build interdisciplinary research skills by taking courses across various business 
disciplines. However, students generally do not have the opportunity to complete full 
research projects with empirical results during a single semester. A one-semester 
course typically does not provide sufficient time to formulate research questions, 
develop appropriate methodologies, collect data, and conduct statistical analyses. As a 
result, most DBA courses focus on helping students identify research topics, review 
relevant literature, and develop methodological frameworks. The actual execution of 
empirical analysis is often deferred until the designated research project course at the 
end of the coursework phase. 

A challenge for DBA programs is enabling students to complete a research paper 
that includes empirical results within the constraints of a single semester. This involves 
guiding students through the research process: identifying a research topic, selecting 
appropriate methodologies, collecting data, and producing empirical evidence to 
address the proposed research questions. This is an ambitious undertaking for DBA 
students with limited prior research experience. 

To make this process more feasible, we propose three essential preconditions: 

1. Selection of a published research paper that presents clearly defined 
research questions that are supported by conceptual justifications and 
accessible to DBA students, 

2. Availability of research methodologies that are understandable and 
executable within the students' skill levels, and 

3. Access to appropriate and manageable datasets for empirical analysis. 

 

PEDAGOGICAL RESEARCH PROJECT IN THE DBA ACCOUNTING COURSE 

This paper presents the design of an empirical research project intended to help 
DBA students collect data, conduct statistical analysis, test hypotheses, and present 
findings as part of the learning objectives in the DBA accounting course. Students in our 
DBA program complete one course in each major business discipline, such as 
accounting, finance, economics, marketing, and management information systems, 
alongside three courses in management and four in research methods before beginning 
their dissertation. 

While accounting and finance are core components of business administration, 
DBA students often shy away from these areas due to the quantitative rigor they entail. 
Instead, many students gravitate toward management and marketing topics aligned with 
their professional backgrounds, often relying on the data collected primarily through 
interviews and surveys. Nonetheless, accounting frequently serves as a supporting 
element in research papers, such as documenting cost justification. 

For several reasons, the accounting course may provide an ideal setting for DBA 
students to undertake a complete research project within a single semester. First, 
widely used secondary financial data sources, such as Compustat, are readily 
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accessible. Second, students benefit from learning to process raw financial data into 
formats suitable for statistical analysis, enhancing their proficiency with statistical 
software. Third, high-quality, practice-oriented research papers are available in 
accounting and finance journals, offering accessible models that present academic 
concepts in a practitioner-friendly format. Finally, the accounting course is provided in 
the second semester of the first year of our DBA program, allowing students to apply 
and refine the research skills developed in this course throughout the remainder of their 
studies. 

In this pedagogical research project, we adopt Jenkins (2006) (hereafter, 
JENKINS) as the foundational framework for model development. JENKINS proposes a 
hybrid valuation model combining earnings and book value to predict stock prices. This 
integrated approach offers superior predictive power compared to models relying on 
either metric alone. This view aligns with the broader accounting literature, which 
frequently employs accounting data to explain market valuations. For example, Ball and 
Brown (1968) empirically demonstrated the relationship between earnings and stock 
prices. Ohlson (1995) introduced a model that expresses firm value as a linear function 
of book value and earnings, while Feltham and Ohlson (1995) extended this framework 
by incorporating clean surplus accounting adjustments. 

JENKINS presents a simplified version of accounting valuation models, making 
them more accessible to practitioners in accounting and finance. The model clearly 
illustrates the close association between the key accounting variables (earnings and 
book value) and stock prices. By integrating the two accounting variables 
simultaneously, the hybrid approach provides a more robust valuation model than those 
based on either variable alone. This framework is especially advantageous for DBA 
students with no or little background in accounting and finance, as it offers clear, 
practical guidance for exploring valuation techniques using financial statement data. 

 The project follows JENKINS' conceptual framework, which allows DBA students 
to perform empirical analysis, from hypotheses, methodology, and data collection to 
statistical analysis and conclusions. 

A typical dissertation includes five chapters: 

1. Introduction 

2. Literature Review 

3. Research Questions, Hypotheses, Methodology, and Data 

4. Results from Statistical Analysis of Data 

5. Conclusions 

As JENKINS discusses the first two chapters before proceeding with research 
questions, this project does not need to repeat them. Instead, students can download 
financial statement variables from Compustat via Wharton Research Data Services 
(WRDS) and compute the necessary variables as JENKINS guides. Faculty and DBA 
students at our institution have free access to Compustat through the WRDS platform, a 
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widely used academic data source. WRDS/Compustat offers preprocessed, reliable, 
and consistent research-ready data, particularly suitable for one-semester projects and 
training DBA students in empirical analysis. They analyze data for statistical results, 
discuss the findings to answer the research questions, and conclude the project by 
following JENKINS’ guidance.  

STATISTICS SOFTWARE - SPSS 

The primary objective of this paper is to assist DBA students in analyzing 
collected data by applying the research methodology outlined in JENKINS. Students 
must select appropriate statistical software to complete this task over a semester. For 
the JENKINS project, we evaluated two commonly available options, SPSS and STATA, 
accessible to DBA students on campus. 

DBA students often have limited experience with statistical software unless their 
professional background involves data analysis. SPSS is particularly well-suited for this 
audience for several reasons. First, its interface resembles Excel, a program with which 
most DBA students are familiar, making the transition less intimidating. The menu-
driven, point-and-click design of SPSS eliminates the need for extensive programming 
knowledge, thereby reducing the learning curve. 

In addition, SPSS can efficiently handle large datasets, allowing users to easily 
modify and generate variables, perform statistical procedures, and view outputs through 
intuitive interfaces and operations. Its compatibility with Excel further enhances usability 
by enabling seamless data integration and additional processing. Finally, as described 
in the following section, DBA students must complete the JENKINS project over a 
semester by submitting their intermediate outputs monthly. This structure allows 
students to track their progress regularly and expand their SPSS datasets incrementally 
as they proceed with new variables and analyses. 

PROGRESS DURING THE SEMESTER 

 The five-hour DBA accounting course meets five times over the semester. The 
syllabus provides step-by-step guidance to help students progress through each stage 
of the JENKINS project. 

Residency I 

The instructor begins by reviewing the topic of Common Stock Valuation (Jordan, Miller, 
and Dovin, 2024) and introducing some of the popular valuation models, including 
residual income, dividend discount, and free cash flow models. The session also covers 
the income-based and book value-based valuation models as well as the hybrid model 
proposed in JENKINS, drawing on the foundational works by Ball and Brown (1968), 
Ohlson (1995), and Feltham and Ohlson (1995). 

Students are then required to create an account on the WRDS platform and download 
the following research variables from Compustat, covering at least 24 months 
(approximately two years) in both .csv and .xlsx formats: 

• FYEAR (Data Year – Fiscal) 
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• CEQ (Common Equity – Total) 

• CSHO (Common Shares Outstanding) 

• EPSPI (Earnings Per Share – Basic) 

• NI (Net Income (Loss)) 

• PRCC_F (Price Close - Annual – Fiscal) 

• SIC (Standard Industry Classification Code) 

o Generating Required Variables for Research as Proposed in JENKINS 

Investors typically rely on two accounting measures: income and book value, to 
explain stock prices. These form the basis for two valuation models: the income 
valuation model (the income-based approach) and the book valuation model (the asset-
based approach). The income valuation model assesses a firm’s ability to generate 
earnings by calculating the ratio of stock price to earnings per share (EPS), commonly 
referred to as the price-to-earnings (P/E) ratio. In contrast, the book valuation model 
evaluates a firm's liquidation value by dividing the stock price by book value per share 
(BPS), yielding the price-to-book (P/B) ratio. 

BPS is calculated by dividing common equity (CEQ) by the weighted average 
number of common shares outstanding (CSHO_W), which is the average of the 
beginning (CSHO_B) and ending (CSHO_E) share counts for the year. Both P/E and 
P/B ratios are often considered stable within the same industry. Using industry average 
P/E and P/B ratios, one can estimate a specific firm’s stock price based on its income or 
book value. 

JENKINS defines the difference between the actual stock price and the price 
these models estimate as the prediction error. Firms are grouped by industry using the 
Standard Industrial Classification (SIC) 2-digit code to facilitate industry-specific 
analysis. Appendix I provides detailed SPSS instructions on how to compute the P/E 
and P/B ratios. 

o Submitting Assignment (Jenkins1): Descriptive statistics for yearly and total 
samples for the discussion during Residency II. 

• Variables: P/E ratio (PE) and P/B ratio (PB) 

• Statistics: Number of observations (NOBS), mean, median, minimum, and 
maximum 

• See Step 2 in Appendix IV (Residency IV) for the SPSS procedures to 
generate descriptive statistics. 
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Residency II 

o Cleaning/Organizing the Database and Generating New Variables 

Students must begin by cleaning the dataset and removing any observations with 
missing values for key research variables such as PE and PB. Once the data is 
cleaned, it should be sorted by industry using the two-digit SIC code (SIC2). Students 
then compute PE_mean and PB_mean, representing the industry average PE and PB. 

Based on these industry averages, students can now estimate the stock price for 
each firm using both valuation approaches. For example, suppose that Firm A reports 
EPS of $5 and BPS of $100 in an industry where PE_mean is 25 and PB_mean is 2. In 
this particular case, the estimated stock price using the income valuation model 
(PRICE_I) would be $125 (5 × 25), whereas the estimated stock price using the book 
valuation model (PRICE_B) would be $200 (2 × 100). 

Appendix II provides detailed SPSS instructions for the following tasks: 

1. Removing observations with missing PE or PB values 

2. Sorting the dataset by SIC2 

3. Calculating industry averages for PE and PB 

4. Creating new variables: 

• PRICE_I (estimated stock price based on EPSPI and PE_mean) 

• PRICE_B (estimated stock price based on BPS and PB_mean) 

o Submitting Assignment (Jenkins2): Descriptive statistics for yearly and total 
sample for the discussion during Residency III. 

• Variables: PE, PB, PE_mean, PB_mean, PRICE_I, and PRICE_B 

• Statistics: NOBS, mean, median, minimum, and maximum 

Residency III 

o Generating New Variables 

Students calculate the prediction errors for the income and book valuation models by 
comparing each firm’s actual stock price (PRCC_F) to the estimated prices derived from 
these models. They then construct a hybrid valuation model by regressing PRCC_F on 
EPSPI and BPS. The residuals from this regression represent the prediction errors of 
the hybrid model. 

Appendix III provides detailed SPSS instructions for the following tasks: 

1. Computing new variables: 

o ERR_I: Prediction error based on the income valuation model 

o ERR_B: Prediction error based on the book valuation model 

2. Sorting the dataset by SIC2 
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3. Running a regression of PRCC_F on EPSPI and BPS to obtain residuals as the 
hybrid model’s prediction error 

4. Removing observations with missing residual values from the dataset 

o Submitting Assignment (Jenkins3): Descriptive statistics for yearly and total 
samples. 

• Variables: PE, PB, PRCC_F, RES_1, PRE_1, ERR_I, ERR_B, and 
RES_A 

• Statistics: NOBS, mean, median, minimum, and maximum 

• Notes: RES_1 and PRE_1 represent the residual and predicted values 
from the regression model, respectively. RES_A indicates the absolute 
value of RES_1. 

Residency IV 

After generating all the necessary variables, students assess whether the hybrid model 
yields lower prediction errors than the income or book valuation models. To do so, they 
compile and analyze the relevant statistics listed below as assignments. Appendix IV 
provides SPSS instructions. 

o Submitting Assignment (Jenkins4) 

1. Correlation matrix among three variables: PRCC_F, BPS, and EPSPI. 

2. Descriptive statistics (yearly and total) for three variables:  

a. ERR_I 

b. ERR_B and 

c. RES_A 

3. Paired t-test results to show whether the hybrid model outperforms either the 
income statement or balance sheet model in predicting stock prices.   

Residency V 

o Submitting Assignment (Jenkins5): a complete research paper 

Research Paper with Five Chapters: 

• Introduction: (Blank) 

• Literature Review: (Blank) 

• Hypotheses, Methodology, and Data: (To be completed) 

• Results from Statistical Analysis of Data and Discussions: (To be completed) 

• Conclusions and Limitations: (To be completed) 

Three Tables: 

• Correlation matrix 



 
Spring 2025, Vol. 19 No. 1 

 

Page 10 

• Descriptive statistics 

• Mean comparison of two variables 

DISCUSSION 

The JENKINS project is designed for DBA students in the accounting course 
during the second semester of their first year in the DBA program. The project assumes 
that students enter this course with minimal exposure to data collection, statistical 
analysis, and the writing of empirical findings. To support their learning process, each 
residency module of the project provides step-by-step instructions for processing data 
using SPSS. In addition, optional weekly virtual meetings are available throughout the 
online learning period, allowing students to seek clarification from the instructor 
regarding the assignment. 

The JENKINS project accounts for approximately 25% of the overall course 
grade. Additionally, DBA students must develop a research paper on their interest, 
including the first two chapters: 1. Introduction, and 2. Literature Review, which includes 
the formulation of research questions or testable hypotheses. These two assignments 
(the JENKINS project and a term paper) prepare students for the core components of a 
five-chapter research paper. These assignments also serve as practical guidelines, 
helping students build momentum and structure as they progress toward their 
dissertation research.    

The project described here focuses on fundamental statistical skills, such as 
descriptive statistics, correlations, regression analyses to obtain residuals, and a paired-
sample t-test, because of the limited time allocated in the class. Accordingly, this project 
alone may not adequately equip DBA students with all the necessary statistical skills for 
their dissertation research. Instead, this project is one of the sequential steps of 
research practice embedded in the DBA program. DBA students in the program will take 
two more courses in research methods in the subsequent two semesters. As students 
progress in the DBA program, they can narrow down the research topics they desire to 
pursue in their dissertation courses. Then, they can identify appropriate statistical 
methods related to their chosen research topics while taking the following research 
method courses. As a result, their research capacity continues to grow and improve 
throughout the DBA program.   
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Appendix I (Residency I) 
o SPSS Practice 
Upload the .csv file into SPSS and compute new variables: 

• SIC2 (SIC 2-digit code): Industry 

• Procedure: Transform > Compute Variable 

• Formula: SIC2 = Trunc (SIC / 100) 
• P/E Ratio (PE):  

• Procedure: Transform > Compute Variable 

• Formula: PE = PRCC_F / EPSPI 
• Book Value per Share (BPS):  

• Procedure: Transform > Compute Variable 

• Formula: CSHO_W = (CSHO_B + CSHO_E)/2 

• Formula: BPS = CEQ / CSHO_W 
• P/B Ratio (PB): 

• Procedure: Transform > Compute Variable 

• Formula: PB = PRCC_F / BPS 
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Appendix II (Residency II) 
o SPSS Practice 
Step 1: Remove observations with missing variables (PE and PB): 

• Procedure: Data > Select Cases 
• Action: Select “If condition is satisfied” and Click “If…" 
• Function group: Select “Missing Values” 
• Function and Special Variables: Click “Nmiss” twice to move “NMISS(?)” to the 

box 
• Formula: Nmiss (PE, PB) < 1 and Select “Continue”     
• Action: Select “Filter out unselected cases” under Output and Click OK 
• A new variable, filter_$, will be created 
Note: Save the file using a different name. Sometimes, it takes time to update the file 

on the screen. If a new file is created, open it to review Filter_S, which should 
have a value of 1 or 0. The latter indicates an observation with a missing value. 

• Procedure: Data > Select Cases and ensure “If condition is satisfied with the 
formula” is still selected. 

• Action: Select “Delete unselected cases” under Output and Click OK. 

• Check the number of observations in the data file. 
Step 2: Sort the data file by SIC2: 

• Procedure: Data > Sort Cases  

• Action: Select SIC2 and Click OK 
Step 3: Compute industry means of PE and PB: 

• Procedure: Data > Aggregate 

• Action:  

• Move SIC2 to the box for Break Variable(s) 

• Move PE and PB to the box for Aggregated Variable(s) 
Aggregated Variables should show: 

• PE_mean = mean(PE) 

• PB_mean = mean(PB) 

• Click OK 
Step 4: Create the following variables: 

• PRICE_I: Stock price estimated based on EPSPI 

• Procedure: Transform > Compute Variable 

• Formula: PRICE_I = EPSPI * PE_mean 

• PRICE_B: Stock price estimated based on book value per share (BPS) 

• Procedure: Transform > Compute Variable 

• Formula: PRICE_B = BPS * PB_mean 
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Appendix III (Residency III) 
o SPSS Practice 
Step 1: Compute New Variables 

• ERR_I: Estimate the stock price prediction error (ERR) by the income valuation 
model. 

• Procedure: Transform > Compute Variable > Arithmetic > abs 
• Formula: ERR_I = abs (PRCC_F – PRICE_I) 
• ERR_B: Estimate the stock price prediction error by the book valuation model. 
• Procedure: Transform > Compute Variable > Arithmetic > abs 
• Formula: ERR_B = abs (PRCC_F – PRICE_B) 

  
Step 2: Sort the Data by SIC2 

• Procedure: Data > Split File 
• Action: Select "Organize output by groups" and Move SIC2 to “Groups Based on” 
• Click OK 

Step 3: Compute Residuals: PRCC_F = f (BPS and EPSPI) 
• Procedure: Analyze > Regression > Linear 
• Dependent Variable: PRCC_F 
• Independent Variables: BPS and EPSPI 
• Save: Mark on predicted values (PRE) and residuals (RES) (Unstandardized) > 

Continue > OK 
• Output: New variables PRE_1 and RES_1 
• PRCC_F should be equal to the sum of PRE_1 and RES_1. 

Sept 4: Generate the absolute value of RES_1 

• Procedure: Transform > Compute Variable 

• Action: Mark Arithmetic in Function Group and Abs in Functions and Special 
Variable 

• Formula: RES_A = abs (RES_1) 
Step 5: Remove Observations with Missing Values for RES_A 

• Procedure: Data > Select Cases 
• Condition: Nmiss(RES_A) < 1 
• Action: Delete unselected cases 

Note: See Step 1 in Residency II. 
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Appendix IV (Residency IV) 
o SPSS Practice 
Step 1: Compute Correlations 

• Procedure: Analyze > Correlate > Bivariate 
• Variables: PRCC_F, BPS, and EPSPI 
• Action: Click OK 

Step 2: Descriptive Statistics (Yearly and Total) 
• Yearly Statistics: 

• Procedure 1: Data > Sort Cases  
• Action: Select FYEAR and click OK 
• Procedure 2: Analyze > Descriptive Statistics > Explore 
• Dependent List: ERR_I, ERR_B, and RES_A 
• Factor List: FYEAR 
• Action: Click OK 

• Total Statistics: 
• Procedure: Analyze > Descriptive Statistics > Descriptive 
• Variables: ERR_I, ERR_B and RES_A 
• Action: Click OK 

Step 3: Paired Sample T-Test 
• Procedure: Analyze > Compare Means > Paired Samples T Test 
• Paired Variables: 
• ERR_I vs. RES_A 
• ERR_B vs. RES_A 

 


